1. Comment transformer un test logique en 0 (faux) et 1 (vrai) ?

Comment test retourne 0 ou 1
2. Comment écrire la fonction RECHERCHEV pour retourner le prix de l'article REF-005 ?

Prix RECHERCHEV
3. Quelle fonction retourne l'historique des taux de change entre 2 monnaies ? (ici historique taux de change Euro / Livres)

Historique Taux de Change
4. Nous établissons des devis en fonction du nombre d'invités. Quelle formule écrire pour retourner le prix de la borne supérieure des grilles tarifaires ?

Retourner le resultat dans une plage
5. Que signifie le symbole # dans la formule SOMME.SI ? Remarque importante : la colonne D est construite avec la fonction UNIQUE.

Formule avec Diese 
6. Quelle valeur retourne la fonction suivante ?

=RECHERCHEX(G2;tblProduit[Sous-Categorie];tblProduit[Code Produit]; "Erreur Sous-Categorie" )

Trouver la categorie Tisane 
7. Quel résultat retourne la fonction INDIRECT suivante ?

Fonction INDIRECT
8. Pourquoi la fonction RECHERCHEX est plus performante que la fonction RECHERCHEV ?

RECHERCHEV vs RECHERCHEX
9. Que signifie le paramètre VRAI (ou 1) dans la fonction RECHERCHEV suivante ?

=RECHERCHEV(B2;$E$3:$F$7;2;VRAI)

Parametre VRAI dans la fonction RECHERCHEV
10. Pourquoi la fonction FILTRE retourne #EPARS!

Erreur EPARS

 

jooble full logotype recadre
Back to top