1. Quelle formule vous permet de retourner le nombre de lignes correspondant aux Hommes ?

Tableau Client
2. Quel code utiliser pour transformer la date en A1 pour l'afficher sous la forme lun 8 novembre 2021 ?

Quel format de date
3. Quel code de format des nombres personnalisé permet d'afficher les nombres négatifs entre parenthèses ?

Nombre negatif entre parenthese
4. Que retourne la formule suivante =DATE(ANNEE(AUJOURDHUI());MOIS(AUJOURDHUI())+1;1) ?

Formule date du premier jour du mois suivant
5. Comment s'appelle ce type de graphique ?

Pyramide des ages terminée
6. Quelle formule utiliser pour afficher le mot "Absent" quand la colonne des heures travaillées est vide ?

Fonction SI absent
7. Quelle valeur retourne la formule =SOMME.SI(A2:A11; "Poire" ;C2:C11) ?

Tableau fruits
8. Quelle formule permet de changer la couleur des week-ends avec les mises en forme conditionnelle ?

Colorier les week ends
9. Quelle formule vous permet de trouver le nombre d'Hommes non mariés ?

Tableau Client
10. Quelle formule permet de connaître le nombre de mois entre 2 dates ?

Ecart en mois

 

jooble full logotype recadre
Back to top