«

»

Fonction Somme

C’est la formule la plus fréquemment utilisée et la plus simple à concevoir. Nous allons voir dans cette fiche les différentes méthodes pour réaliser une fonction SOMME dans Excel.

Présentation de la fonction Somme

Pour réaliser une fonction SOMME, il vous suffit de

  • Commencer par le signe = dans votre cellule
  • Puis de saisir le mot SOMME
=SOMME
  • Ensuite, ouvrez une parenthèse

=SOMME(

  • Poursuivez en sélectionnant les cellules à additionner

=SOMME(A1:A5

  • Terminer en fermant la parenthèse

=SOMME(A1:A5)

Le résultat s’affiche maintenant dans la cellule et la formule se trouve dans la barre de formule.



Exemple live

COPIEZ LA FORMULE CI-DESSOUS DANS LE CLASSEUR !!!!! VOUS VERREZ, CA MARCHE 😀😎👍

Dans l’exemple ci-dessous, positionnez-vous en cellule N2 et commencez par écrire le mot formule puis, vous sélectionnez les cellules B2:M2 et enfin vous fermez la parenthèse.

=SOMME(B2:M2)




La fonction Somme depuis le Ruban

Vous pouvez également effectuer la somme de plusieurs cellules en utilisant l’icône Σ dans le ruban (onglet Accueil). Positionnez-vous en N3 et cliquez sur l’icône.

Magique ! 😲😍👍

Excel sélectionne automatiquement pour vous la plage de cellule de B3 à M3. 😉

Il est aussi possible d’inverser la méthode

  1. Sélectionnez d’abord les cellules B3 à M3
  2. Ensuite vous cliquez sur l’icône Σ.
  3. Le résultat s’affichera en N3

Si vous additionnez des cellules verticales, le résultat s’affichera dans la cellule juste en dessous de votre plage de cellules.



Raccourci clavier

La fonction Somme est la seule fonction qui puisse être appelée avec un raccourci-clavier. La combinaison de touche qui insert une fonction Somme c’est :

ALT+=

Il existe énormément d’autres raccourcis-clavier que vous pouvez utiliser dans Excel. Retrouvez-les tous dans cette page.

Articles complémentaires

Voici une liste d’articles qui pourraient également vous intéresser pour comprendre les calculs et les références dans Excel.

 



 

Lien Permanent pour cet article : https://www.excel-exercice.com/somme/

(1 commentaire)

  1. RALALARISON

    La formation en bureautique ” Somme ” est acquise.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *