Fonction Somme

Temps de lecture 2 minutes

La fonction SOMME c'est la plus fréquemment utilisée et la plus simple à concevoir dans Excel.

Nous allons voir dans cette fiche les différentes méthodes pour réaliser une fonction SOMME.

Présentation de la fonction SOMME

Pour réaliser une fonction SOMME, il vous suffit de

  • Commencer par le signe = dans votre cellule
  • Puis de saisir le mot SOMME

=SOMME

  • Ensuite, ouvrez une parenthèse

=SOMME(

  • Poursuivez en sélectionnant les cellules à additionner

=SOMME(A1:A5

  • Terminer en fermant la parenthèse

=SOMME(A1:A5)

Le résultat s'affiche maintenant dans la cellule et la formule se trouve dans la barre de formule.

Réalisation d'une somme grâce à la fonction SOMME d'Excel

Appeler la fonction depuis le Ruban

Vous pouvez également effectuer la somme de plusieurs cellules en utilisant l'icône Σ dans le ruban (onglet Accueil).

Positionnez-vous dans la cellule qui va retourner le résultat et cliquez sur l'icône Σ.

Symbole Sygma pour faire une somme dans Excel

Et là c'est Magique ! 😲😍👍

Excel sélectionne automatiquement pour vous la plage de cellule de B3 à M3 😉 Il ne vous reste plus qu'à appuyer sur Entrée pour valider votre calcul.

Il est aussi possible d'inverser la méthode

  1. Sélectionnez d'abord les cellules B3 à M3
  2. Ensuite vous cliquez sur l'icône Σ.
  3. Le résultat s'affichera automatiquement en N3

Si vous additionnez des cellules verticales, le résultat s'affichera dans la cellule juste en dessous de votre plage de cellules.

Raccourci clavier

La fonction Somme est la seule fonction qui puisse être appelée avec un raccourci-clavier.

La combinaison de touche qui insert une fonction Somme c'est ALT + =

Retrouvez dans cette page d'autres raccourcis-claviers.

Somme cumulative

Pour faire une somme cumulative, la fonction SOMME n'est pas à utiliser. Le seul moyen pour réaliser ce calcul c'est d'utiliser les références des cellules. Découvrez la technique dans cet article

Réalisation d'une somme cumulative avec les références des cellules

Articles complémentaires

Voici une liste d'articles qui pourrait également vous intéresser sur le même thème.

Lien Permanent pour cet article : https://www.excel-exercice.com/somme/


(1 commentaire)

    • RALALARISON on 06/03/2013 at 10:47
    • Répondre

    La formation en bureautique " Somme " est acquise.

Laisser un commentaire

Your email address will not be published.

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.