Fonction Somme

C'est la formule la plus fréquemment utilisée et la plus simple à concevoir.

Nous allons voir dans cette fiche les différentes méthodes pour réaliser une fonction SOMME dans Excel.

Présentation de la fonction Somme

Pour réaliser une fonction SOMME, il vous suffit de

  • Commencer par le signe = dans votre cellule
  • Puis de saisir le mot SOMME

=SOMME

  • Ensuite, ouvrez une parenthèse

=SOMME(

  • Poursuivez en sélectionnant les cellules à additionner

=SOMME(A1:A5

  • Terminer en fermant la parenthèse

=SOMME(A1:A5)

Le résultat s'affiche maintenant dans la cellule et la formule se trouve dans la barre de formule.

La fonction Somme depuis le Ruban

Vous pouvez également effectuer la somme de plusieurs cellules en utilisant l'icône Σ dans le ruban (onglet Accueil). Positionnez-vous en N3 et cliquez sur l'icône.

Magique ! 😲😍👍

Excel sélectionne automatiquement pour vous la plage de cellule de B3 à M3. 😉

Il est aussi possible d'inverser la méthode

  1. Sélectionnez d'abord les cellules B3 à M3
  2. Ensuite vous cliquez sur l'icône Σ.
  3. Le résultat s'affichera en N3

Si vous additionnez des cellules verticales, le résultat s'affichera dans la cellule juste en dessous de votre plage de cellules.

Raccourci clavier

La fonction Somme est la seule fonction qui puisse être appelée avec un raccourci-clavier.

La combinaison de touche qui insert une fonction Somme c'est ALT + =

Retrouvez dans cette page d'autres raccourcis-claviers.

Somme cumulative

Pour faire une somme cumulative, la fonction SOMME n'est pas utile.

Regardez la technique dans cet article


Articles complémentaires

Voici une liste d'articles qui pourrait également vous intéresser sur le même thème.

Lien Permanent pour cet article : https://www.excel-exercice.com/somme/


(1 commentaire)

    • RALALARISON on 06/03/2013 at 10:47
    • Répondre

    La formation en bureautique " Somme " est acquise.

Laisser un commentaire

Your email address will not be published.

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.