Astuces Graphiques

Ajouter une nouvelle courbe par copier-coller

Temps de lecture 2 minutes

Rajouter une nouvelle courbe, ou une nouvelle série de données, à un graphique c'est extrême simple avec juste un copier-coller 😀😍

Données de base

Prenons comme exemple les données boursières suivantes.

Données boursières

Choix du graphique

Les données étant très simple, il suffit d'appeler le menu Graphiques Recommandés.

Menu Graphiques Recommandés

Cet outil est basé sur l'intelligence artificielle et vous propose un choix de graphiques qui représentent au mieux vos données. Dans notre exemple, le deuxième choix, une courbe, est le plus approprié.

Sélection du graphique recommandé

Ajout d'une colonne avec les moyennes mobiles

Les moyennes mobiles sont tout simplement les moyennes des cours des 20 derniers jours. Mais on peut aussi calculer la moyenne mobile des 50 ou 100 derniers jours.

=MOYENNE(B2:B20)

Ajout des moyennes mobiles

Ajouter cette courbe au graphique

C'est maintenant toute l'astuce 😉

  1. Copier la colonne à rajouter au graphique (Ctrl+C)
  2. Sélectionner le graphique
  3. Coller (Ctrl+V)

Et une nouvelle courbe est immédiatement rajoutée 😍😍😍 . C'est vraiment tout simple.

Astuce Copier une série dans un graphique

Related posts

Astuce pour déployer ou réduire un TCD

Frédéric LE GUEN

Diagramme de Pareto en 1 clic (Office 365)

Frédéric LE GUEN

Intersection ligne et colonne sans formule

Frédéric LE GUEN

Laissez un commentaire

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.

Ce site utilise des cookies pour améliorer votre expérience et vos recherches. Nous pensons que vous êtes dʼaccord sur ce principe mais vous pouvez refuser cette option. Accepter Continuer

Privacy & Cookies Policy